Sie sind nicht angemeldet.

  • Anmelden

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 99.

Montag, 20. November 2017, 14:37

Forenbeitrag von: »STH«

Neues Forum!

Unser neues Forum finden Sie unter: http://forum.lcn.eu/

Mittwoch, 11. Oktober 2017, 07:38

Forenbeitrag von: »STH«

Norten Anti Virus

Manche Virenscanner erkennen den komprimierten USB Treiber/dll-Dateien als "Virus/Schaddatei". Es besteht aber keine Gefahr dadurch, die Scanner erkennen nur nicht, was sich darin enthält.

Dienstag, 22. August 2017, 07:40

Forenbeitrag von: »STH«

welche Einlegefolien?

Wir verwenden diese: Folex Backlit Jet - translucent und Folex BG-32 WO Plus - weiss opak

Mittwoch, 16. August 2017, 11:11

Forenbeitrag von: »STH«

BT4H wird immer wieder mal nicht erkannt

Hallo, ihre BT4Hs müssten eine neue Firmware bekommen. Wenn Sie eine Lizenz besitzen, könnten wir einen Vorabtausch auslösen. Melden Sie sich doch mal bei uns per Mail.

Mittwoch, 2. August 2017, 13:03

Forenbeitrag von: »STH«

gt10d

Da haben Sie Recht, auf der .de Seite wurde dies noch nicht geändert (aber in den Inst.Anleitungen). Wir werden es umgehend ändern. Sie können uns den RR gerne zukommen lassen, wir können da bestimmt eine zufriedenstellende Lösung finden.

Mittwoch, 2. August 2017, 08:16

Forenbeitrag von: »STH«

gt10d

Vor einiger Zeit, wurde dies bereits schon geändert. Wenn das GT10D sonst funktioniert und nicht mehr, wenn der RR angeschlossen ist, würde ich so auf die Schnelle auch einen defekt des RR in betracht ziehen. Probieren Sie es doch mal an einem anderen GT4D/10D aus.

Dienstag, 1. August 2017, 07:53

Forenbeitrag von: »STH«

gt10d

Also, um das mal zu klären: Die alte Version vom GT10D(betrifft alle GTs), hatte eine blaue Platine und die neuere eine weisse. Eine blaue LED gibt es nicht, es leuchtet in der Farbe der Platine (die LEDs sind bei beiden weiss). Das Tasten(blau) Kommando ist noch übergeblieben, da es ja auch immer noch ältere GTs gibt.

Montag, 10. Juli 2017, 13:29

Forenbeitrag von: »STH«

BU4L S0 Schnittstelle Anbinden

Nur der BU4L kann als S0 Schnittstelle verwendet werden. Der B3I kann nur Dauerkontakte auswerten und ist daher nicht geeignet.

Freitag, 30. Juni 2017, 14:16

Forenbeitrag von: »STH«

BU4L S0 Schnittstelle Anbinden

index.php?page=Attachment&attachmentID=485

Freitag, 28. April 2017, 08:30

Forenbeitrag von: »STH«

Update Probleme

Das neue Update 6.3.6 ist nun online.

Freitag, 21. April 2017, 07:40

Forenbeitrag von: »STH«

Update Probleme

Sie machen nichts falsch, bei manchen Personen gibt es Probleme mit dem Drucken. Bei mir ging es auch nicht, bei meinem Kollegen einen Tisch weiter ging es. Es liegt leider an der PRO, aber wir bringen kurzfristig ein Update heraus, welches diesen Fehler behebt.

Montag, 3. April 2017, 09:31

Forenbeitrag von: »STH«

LCN-ULT wird nicht erkannt

Wenden Sie sich bitte an Herrn Gresbrand, dann können wir einen Vorabtausch durchführen. An den Modulen/Netzteilen liegt es nicht, das ULT selbst hat ein Problem.

Freitag, 31. März 2017, 12:21

Forenbeitrag von: »STH«

LCN-ULT wird nicht erkannt

Auf der Rückseite des ULTs befindet sich eine KW Nummer, diese bräuchten wir. Dass das NU16 etwas pulsiert, ist normal. Aber bald kommt etwas

Montag, 30. Januar 2017, 16:09

Forenbeitrag von: »STH«

Neues Modul im Weihnachtsbild?

Nur was im Link zu lesen ist und kleine Korrekturen.

Mittwoch, 25. Januar 2017, 08:49

Forenbeitrag von: »STH«

Neues Modul im Weihnachtsbild?

Wir suchen einen ADM für Hamburg.... wie wär's? http://lcn.de/uns-jobs.htm

Dienstag, 24. Januar 2017, 08:59

Forenbeitrag von: »STH«

LCN-GVS nicht mehr im Apple Store?

Leider noch nicht, aber Sie können übergangsweise die BEGA App nutzen(ist nur eine andere Optik).

Donnerstag, 19. Januar 2017, 08:13

Forenbeitrag von: »STH«

PCHK 3.0 auf Raspbian Jessie Lite?

Die 3.0 gibts nun auch für den Raspberry: PCHK 3.0 Pi

Freitag, 13. Januar 2017, 07:52

Forenbeitrag von: »STH«

PCHK 3.0 auf Raspbian Jessie Lite?

Wir sind an der 3.0 Version dran, wenn Sie die 2.8 benötigen: DOWNLOAD

Freitag, 9. Dezember 2016, 11:40

Forenbeitrag von: »STH«

neue GVS????

Nun ist die .DE Seite auch auf dem aktuellsten Stand.

Mittwoch, 7. Dezember 2016, 11:58

Forenbeitrag von: »STH«

GT6 nicht funktionierende Tasten

Das GT6 hat laut der angegeben Nummer keine bekannten Fehler, somit bleibt eigentlich nur die Aufnahme an der Wand. Die Aufnahme könnte etwas verzogen sein, man erkennt es nicht so gut auf dem Bild. Ich habe nach einer E-Mail von Ihnen gesucht, aber keine gefunden(mit der im Forum angemeldeten Adresse). Wann haben Sie uns diese geschickt? Wir beantworten alle E-Mails, egal ob Endkunde(natürlich in eingeschränktem Rahmen) oder Elektriker.